• intloko_ibhena_03
  • intloko_ibhena_02

I-Audio SIP Intercom Model JSL82

I-Audio SIP Intercom Model JSL82

Inkcazelo emfutshane:

I-JSL82 yi-Dual-iqhosha le-SIP Audio Intercom enesifundi sekhadi le-RF kunye nenkqubo yeaudio ephucukileyo enomsebenzi wokucinywa kwe-echo. Ngephedi yokulawula isikrini, unokuthetha neendwendwe nangaliphi na ixesha.
I-JSL82 ibonelela ngolawulo olungenazitshixo kunye nokubalula kubasebenzisi exhasa iindlela ezininzi zokuvula umnyango ngaphandle kwesitshixo. Ucango lunokuvulwa ukude kodwa nekhadi le-IC/ID lendawo ukuba kukho isitshixo socango nge-elektroniki. Ilungele ulawulo lonxibelelwano kunye nokhuseleko kwi-intanethi efana neshishini, izicelo zamaziko kunye neendawo zokuhlala.


Iinkcukacha zeMveliso

Iithegi zeMveliso

JSL82

I-JSL82 yi-Dual-iqhosha le-SIP Audio Intercom enesifundi sekhadi le-RF kunye nenkqubo yeaudio ephucukileyo enomsebenzi wokucinywa kwe-echo. Ngephedi yokulawula isikrini, unokuthetha neendwendwe nangaliphi na ixesha.
I-JSL82 ibonelela ngolawulo olungenazitshixo kunye nokubalula kubasebenzisi exhasa iindlela ezininzi zokuvula umnyango ngaphandle kwesitshixo. Ucango lunokuvulwa ukude kodwa nekhadi le-IC/ID lendawo ukuba kukho isitshixo socango nge-elektroniki. Ilungele ulawulo lonxibelelwano kunye nokhuseleko kwi-intanethi efana neshishini, izicelo zamaziko kunye neendawo zokuhlala.

Iimveliso zeMveliso

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Umbuzo/Umbuzo weNATPR

SNMP/TR069

Iphedi yoqwalaselo-ulawulo olusekwe

Ulawulo lweWebhu ye-HTTP/HTTPS

Ukubonelela ngokuzenzekela: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP ngaphezulu kwe-TLS, SRTP

Ukufikelela kumnyango: iithowuni zeDTMF

Umgca we-2 SIP, iiseva ezimbini ze-SIP

Thuthuzela ijenereyitha yengxolo(CNG)

Ukubona umsebenzi welizwi (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Wideband codec: G.722

Mbini-indlela yomsindo womsindo

Ilizwi le-HD

Iengile yokujonga: 80°(H), 60°(V)

Ubuncinci bokukhanya: 0.1lux

Isisombululo: ukuya kuthi ga kwi-1280 x 720

IKhodekhi yevidiyo: H.264

Ubungakanani bogqithiselo lomfanekiso: 720p-30fps

I-2M yePixels umbala wekhamera ye-CMOS

Iinkcukacha zemveliso

I-Intercom ye-SIP yamaqhosha amabini

•Ilizwi leHD

•Ukufikelela kumnyango: iithowuni zeDTMF

•Ilungele izicelo zeshishini, iziko kunye nendawo yokuhlala

•Vula ukude ukuba kukho isitshixo socango se-elektroniki

•Umgca we-SIP we-Dual, iiseva ze-SIP ezimbini

•Iimpawu zefowuni yomnyango

•Iindlela ezimbini zokuhambisa umsindo

mj1

Ukuzinza okuphezulu kunye nokuthembeka

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ngaphezulu kwe-TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•I-ARP/RARP/ICMP/NTP

•DNS SRV/ Umbuzo/Umbuzo weNATPR

•STUN, Isibali-xesha seSeshini

•I-DHCP/Static/PPPoE

•Imowudi ye-DTMF: Kwi-Band, RFC2833 kunye ne-SIP INFO

mj2-02
intercom_SIP

I-SIP

intercom_voice JSL88

Umsindo weHD

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Ulawulo olulula

•Ukubonelela ngokuzenzekela: FTP/TFTP/HTTP/HTTPS/PnP

•Ubumbeko ngewebhu ye-HTTP/HTTPS

•Iwebhu yoqwalaselo-ulawulo olusekwe

•SNMP/TR069

•Uqwalaselo backup/ukubuyisela

•Syslog

打印

  • Ngaphambili:
  • Okulandelayo:

  • Bhala umyalezo wakho apha kwaye uwuthumele kuthi