• 单页面banner

Imodeli yefowuni ye-SIP yeShishini eliPhezulu JSL66G JSL66GP

Imodeli yefowuni ye-SIP yeShishini eliPhezulu JSL66G JSL66GP

Inkcazo emfutshane:

I-Cashly JSL66G/JSL66GP yifowuni ye-HD SIP eguquguqukayo eyenzelwe ishishini eliphezulu. Imbonakalo entle, ukusebenza kakuhle, ifanelekile kwiindawo ezahlukeneyo. I-LCD yeGraphical eyi-4.3”480 x 272 pixel ene-Back-light izisa iziphumo ezintle ezibonakalayo. Umgangatho welizwi ogqwesileyo we-HD kunye nemisebenzi eyahlukeneyo yenkqubo ukuhlangabezana neemfuno ezahlukeneyo zabasebenzisi. Ifowuni ye-C66 SIP isebenzisa amazibuko amabini e-Gigabit Ethernet, okulula ukuwafaka, ukuwacwangcisa, nokuwasebenzisa. Ixhasa iiakhawunti ze-SIP ezingama-20 kunye neenkomfa zeendlela ezi-6. Ifezekisa imisebenzi yeshishini etyebileyo ngokusebenzisana ngokungenamthungo ne-IP PBX.


Iinkcukacha zeMveliso

Iithegi zeMveliso

JSL66G/JSL66GP

I-Cashly JSL66G/JSL66GP yifowuni ye-HD SIP eguquguqukayo eyenzelwe ishishini eliphezulu. Imbonakalo entle, ukusebenza kakuhle, ifanelekile kwiindawo ezahlukeneyo. I-LCD yeGraphical eyi-4.3”480 x 272 pixel ene-Back-light izisa iziphumo ezintle ezibonakalayo. Umgangatho welizwi ogqwesileyo we-HD kunye nemisebenzi eyahlukeneyo yenkqubo ukuhlangabezana neemfuno ezahlukeneyo zabasebenzisi. Ifowuni ye-C66 SIP isebenzisa amazibuko amabini e-Gigabit Ethernet, okulula ukuwafaka, ukuwacwangcisa, nokuwasebenzisa. Ixhasa iiakhawunti ze-SIP ezingama-20 kunye neenkomfa zeendlela ezi-6. Ifezekisa imisebenzi yeshishini etyebileyo ngokusebenzisana ngokungenamthungo ne-IP PBX.

Iimpawu zeMveliso

•Ilizwi le-HD

•I-SMS, i-Voicemail, i-MWI

•Ukufowunelana ngoontanga

•Ukuphinda ucofe ngokuzenzekelayo, impendulo ezenzekelayo

•Ucingo lwe-IP

•I-DTMF: I-In‐Band, i-RFC2833, ULWAZI LWE-SIP

•Ukuthathwa kwenethiwekhi

•I-Syslog

•Ukubonelela ngokuzenzekelayo: FTP/TFTP/HTTP/HTTPS/PnP

•Incwadi yefowuni: Amaqela ali-1000

•I-SIP ngaphezulu kwe-TLS, i-SRTP

•EHS

•Ukubamba umnxeba, Ukuthula, i-DND

•Uphuculo lwesoftware ngewebhu

•Ikhowudi: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Umculo uvuliwe, i-Intercom, i-Multicast

Iinkcukacha zemveliso

Ifowuni ye-IP yesikrini sombala weGigabit

•Ilizwi le-HD

•I-LCD yeMifanekiso eyi-4.3”480 x 272 pixel ene-Backlight

•I-Gigabit Ethernet enezibuko ezimbini

•IiAkhawunti ze-SIP ezingama-20

•Ukulinda kweFowuni

•Fowunela phambili

•Ukudluliselwa komntu ongaboniyo/ongabonwayo

•Ii-Linekeys ezingama-50

•I-Wifi kunye ne-Bluetooth Dongle

•I-EHS

Ifowuni ye-IP yelizwi le-HD

Ikhuselekile kwaye ithembekile

•I-SIP v1(RFC2543),v2(RFC3261)

•I-SIP ngaphezulu kwe-TLS,SRTP

•I-TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•I-HTTP/HTTPS/FTP/TFTP

•I-ARP/RARP/ICMP/NTP/DHCP

•Umbuzo we-DNS SRV/A/Umbuzo we-NATPR

•STUN, Isibali-xesha seseshoni (RFC4028)

•I-DTMF: Ngaphakathi‐Ibhendi, i-RFC2833, uLwazi lwe-SIP

Ifowuni ye-IP engabizi kakhulu
Isandi sePhone_HD ye-IP

Ilizwi le-HD

Umgca wePhone_30 ye-IP

IiAkhawunti ze-20SIP

Isitshixo se-IP Phone_Line

Amaqhosha oMgca angama-50

Ifowuni ye-IP_ 4.3” I-LCD eneMifanekiso

I-LCD enemizobo eyi-4.3"

Ifowuni ye-IP_

INkomfa yeendlela ezi-5

I-Wi-Fi kunye ne-Bluetooth Dongle

I-WiFi kunye ne-Bluetooth Dongle

Ulawulo Olulula

•Ukuhlaziya/Ukucwangciswa ngokuzenzekelayo

•Uqwalaselo ngewebhu yeHTTP/HTTPS

•Uqwalaselo ngeqhosha lesixhobo

•I-SNMP

•TR069

•Ukubanjwa kwenethiwekhi

JSL66G JSL66GP 1

  • Ngaphambili:
  • Okulandelayo:

  • Bhala umyalezo wakho apha uze uwuthumele kuthi