• 单页面banner

Imodeli ye-SIP Paging Gateway JSLPA-B

Imodeli ye-SIP Paging Gateway JSLPA-B

Inkcazo emfutshane:

I-JSLPA sisixhobo esinamandla se-SIP paging gateway, sinokuxhasa ikhamera yangaphandle ye-Onvif, isithethi, izitshixo zokudayela ngesantya esiphezulu, isibane sokulumkisa, kwaye sinokulawula izitshixo zomnyango ze-electromagnetic. Ingenza i-intercom ye-audio/video ye-HD ngokusekelwe kumsebenzi onamandla wokurhoxisa i-echo. Ilungele ukulawula unxibelelwano kunye nokhuseleko kwi-intanethi efana nezicelo zoshishino, zezikolo kunye nezezindlu.


Iinkcukacha zeMveliso

Iithegi zeMveliso

I-JSLPA

I-JSLPA sisixhobo esinamandla se-SIP paging gateway, sinokuxhasa ikhamera yangaphandle ye-Onvif, isithethi, izitshixo zokudayela ngesantya esiphezulu, isibane sokulumkisa, kwaye sinokulawula izitshixo zomnyango ze-electromagnetic. Ingenza i-intercom ye-audio/video ye-HD ngokusekelwe kumsebenzi onamandla wokurhoxisa i-echo. Ilungele ukulawula unxibelelwano kunye nokhuseleko kwi-intanethi efana nezicelo zoshishino, zezikolo kunye nezezindlu.

Iimpawu zeMveliso

•I-DNS SRV/ Umbuzo/Umbuzo we-NATPR

•STUN, Isibali-xesha seseshoni

•I-Syslog

• Ukuseta i-backup/restoration

•Imo yeDTMF: I-In-Band, i-RFC2833 kunye noLWAZI LWE-SIP

•Ulawulo lweWebhu lweHTTP/HTTPS

•I-SIP ngaphezulu kwe-TLS, i-SRTP

•Impendulo ezenzekelayo ezenzekelayo

•I-URL yesenzo/ulawulo olukude lwe-URI esebenzayo

•Ukufikelela emnyango: Iithoni ze-DTMF

•Umgca we-SIP ophindwe kabini, iiseva ze-SIP ezimbini

•Ikhowudi yevidiyo: H.264

•I-DHCP/I-Static/PPPoE

•Ikhowudi: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•I-codec ye-Wideband: G.722

•Ukusasazwa kwesandi ngeendlela ezimbini

•Usasazo lweXesha langempela/lweXesha eliMiselweyo

•Unxibelelwano lweVidiyo

Iinkcukacha zemveliso

Ilungele ishishini, iZiko kunye neendawo zokuhlala

•Ilizwi le-HD

•Ukufikelela emnyango: Iithoni ze-DTMF

•Vula kude ukuba kukho isitshixo somnyango se-elektroniki

•Umgca we-SIP ezimbini, iiseva ze-SIP ezimbini

•Iimpawu zeFowuni yoMnyango

•Ukusasazwa komsindo ngeendlela ezimbini

•Ukusasazwa ngexesha langempela okanye ngexesha elimiselweyo

•Uyilo oluncinci, kulula ukulufaka kwi-bollard

mj1

Uzinzo oluPhezulu kunye nokuthembeka

•SIP v1 (RFC2543), v2 (RFC3261)

•I-SIP ngaphezulu kwe-TLS, i-SRTP

•I-TCP/IPv4/UDP

•I-HTTP/HTTPS/FTP/TFTP

•I-ARP/RARP/ICMP/NTP

•I-DNS SRV/ Umbuzo/Umbuzo we-NATPR

•STUN, Isibali-xesha seseshoni

•I-DHCP/Static/PPPoE

•Imo ye-DTMF: I-In-Band, i-RFC2833 kunye noLWAZI LWE-SIP

mj2-02
i-intercom_SIP

I-SIP

ikhamera ye-intercom

Ikhamera ye-HD

ilizwi le-intercom JSL88

Isandi se-HD

i-intercom_C

-20℃~65℃

i-intercom_ONVIF

I-Onvif

i-intercom_PoE

I-POE

Ulawulo Olulula

•Ukubonelela ngokuzenzekelayo: FTP/TFTP/HTTP/HTTPS/PnP

•Uqwalaselo ngewebhu yeHTTP/HTTPS

•Ixesha lokonga i-NTP/iMini

•ISyslog

•Ugcino/ukubuyisela uqwalaselo

•Isekelwe kwikhibhodi yoqwalaselo

•I-SNMP/TR069

打印

  • Ngaphambili:
  • Okulandelayo:

  • Bhala umyalezo wakho apha uze uwuthumele kuthi