• 单页面banner

Imodeli yoMlawuli weMida yeSeshini JSL300

Imodeli yoMlawuli weMida yeSeshini JSL300

Inkcazo emfutshane:

I-CASHLY JSL300 yenzelwe ukubonelela ngokhuseleko, ukusebenzisana kunye

ukudlulisa iikhowudi phakathi kwe-SMB kunye neenethiwekhi ze-VoIP zababoneleli beenkonzo. JSL300

nceda ii-SME zifikelele ngokulula kwii-SIP trunks/oo-telecom ababoneleli beenkonzo

I-IMS enokhuseleko oluphezulu, okwangoku yenza ulamlo lwe-SIP kunye nesandi

Ukutshintsha ikhowudi. Ukusuka kwiiseshoni ze-SIP ezi-5 ukuya kwezingama-50, i-JSL300 isoloko ihlangabezana ne-SME

iimfuno zanamhlanje nakwixesha elizayo ngotyalo-mali oluncinci kuphela.


Iinkcukacha zeMveliso

Iithegi zeMveliso

I-JSL300

I-CASHLY JSL300 yenzelwe ukubonelela ngokhuseleko, ukusebenzisana kunye nokudluliselwa kweekhowudi phakathi kwe-SMB kunye neenethiwekhi ze-VoIP zababoneleli beenkonzo. I-JSL300 inceda i-SME ukufikelela ngokulula kwii-SIP trunks zababoneleli beenkonzo / abaqhubi be-telecom I-IMS enokhuseleko oluphezulu, okwangoku yenza ulamlo lwe-SIP kunye nokurekhoda kwe-audio. Ukusuka kwiiseshoni ze-SIP ezi-5 ukuya kwezingama-50, i-JSL300 ihlala ihlangabezana neemfuno ze-SME namhlanje nakwixesha elizayo ngotyalo-mali oluncinci kuphela.

Iimpawu zeMveliso

•IiPorts ezingama-64 E1/T1

•Iiyunithi ezi-4 zokuSebenza ngeDijithali (i-DTU), nganye ixhasa amajelo angama-480

•Iikhowudi: G.711A/U, G.723.1, G.729A/B kunye ne-iLBC

•Izixhobo zamandla ezimbini

•Ukuthintela Ukuthula

•2 GE

•Ingxolo Yokuthuthuzela

•I-SIP v2.0

•Ukufunyanwa koMsebenzi weLizwi

•I-SIP-T, i-RFC3372, i-RFC3204, i-RFC3398

•Ukurhoxiswa kwe-Echo (G.168), ukuya kuthi ga kwi-128ms

•Imo Yokusebenza Yesiqhwithi se-SIP: Oontanga/Ukufikelela

•I-Adaptive Dynamic Buffer

•Ubhaliso lwe-SIP/IMS: kunye neeAkhawunti ze-SIP ezifikelela kwi-2000

•Ulawulo lweLizwi, iFax Gain

•I-NAT: I-Dynamic NAT, Ingxelo

•IFEKSI: T.38 kunye nePass-through

•Iindlela zeNdlela eziGuquguqukayo: PSTN-PSTN, PSTN-IP, IP-PSTN

•Imodem yenkxaso/i-POS

•Imithetho Yokukhokela Ekrelekrele

•Imo ye-DTMF: Ulwazi lwe-RFC2833/SIP/Ibhendi ephakathi

•Isiseko seRouting yeFowuni ngexesha

•Cima itshaneli/iModi ecacileyo

•Isiseko se-Call Routing kwi-Caller/Called Prefixes

•I-ISDN PRI

•Imithetho yeNdlela engama-512 yeSikhokelo ngasinye

•Umqondiso 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Ukukhohlisa kweenombolo zomntu ofowunayo nomfowunayo

•I-R2 MFC

•Ithoni yokubuyela umva yeRingi yasekuhlaleni/engabonakaliyo

•Uqwalaselo lwe-GUI yeWebhu

•Ukufowunela okuGqibeleleyo

•Ugcino lweDatha/Buyisela

•Imithetho yokufowuna, ukuya kuthi ga kwi-2000

•Izibalo zeMinxeba zePSTN

•Iqela le-PSTN nge-E1 port okanye i-E1 Timeslot

•Izibalo zeSibizo seTrunk ye-SIP

•Uqwalaselo lweQela leTrunk ye-IP

•Uphuculo lweFirmware ngeTFTP/Web

•Iqela leeKhodekhi zeLizwi

•I-SNMP v1/v2/v3

•Uluhlu oluMhlophe lwabaFonayo nabaFonayo

•Ukuthathwa kweNethiwekhi

•Uluhlu lwabantu abafowunayo nabafowunayo

•I-Syslog: Ukulungisa iimpazamo, Ulwazi, Impazamo, Isilumkiso, Isaziso

•Uluhlu lweMithetho yoFikelelo

•Iirekhodi zeMbali yokuFowuna ngeSyslog

•Eyona nto iphambili kwiTrunk ye-IP

•Uvunyelaniso lwe-NTP

•Irediyasi

•Inkqubo yoLawulo oluPhakathi

Iinkcukacha zemveliso

I-SBC yenzelwe ii-SMEs

•Iiseshoni ze-SIP ezi-5-50, ii-transcoding ezi-5-50

•Ukuphinda-phinda okusebenzayo oku-1+1 ukuze ishishini liqhubekeke

•Ukusebenzisana kwe-SIP okubanzi, Qhagamshelana ngokulula nababoneleli beenkonzo ezahlukeneyo

•Ulawulo lwe-SIP, Ulawulo lwemiyalezo ye-SIP

•Iitranki ze-SIP ezingenamkhawulo

•Indlela eguquguqukayo yokufikelela kwi-IMS

•I-QoS, indlela engashukumiyo, indlela ye-NAT

pro-SBC-1

Ukhuseleko oluphuculweyo

•Ukhuseleko ekuhlaselweni ngolunya: i-DoS/DDoS, iipakethi ezingalunganga, izikhukula ze-SIP/RTP

•Ukuzikhusela komjikelezo wokungaphulaphuli, ubuqhetseba kunye nobusela beenkonzo

•I-TLS/SRTP yokhuseleko lwefowuni

•I-Topology ifihlakele ekuvezweni kwenethiwekhi

•I-ACL, uluhlu oluMhlophe noluMnyama oluDynamic

•Umda we-bandwidth kunye nolawulo lwethrafikhi

i-dd-x2
安全

Ukhuseleko oluphuculweyo

Ukufihla iTopology

Ukufihla iTopology

I-VoIP Firewall

I-VolP Firewall

Ukusebenzisana kwe-SIP okubanzi

Ukusebenzisana kwe-SIP okubanzi

Ilayisensi yoKhula

Ilayisensi yoKhula

Uguqulelo lwekhowudi

Uguqulelo lwekhowudi

Ulawulo Olulula

•Ujongano lwewebhu oluqondakalayo

•Inkxaso ye-SNMP

•Ukubonelela ngokuzenzekelayo

•Inkqubo yoLawulo lweLifu leCashly

•Ugcino lweSistim kunye noBuyiselo

•Izixhobo zokulungisa iimpazamo

pro_de105

  • Ngaphambili:
  • Okulandelayo:

  • Bhala umyalezo wakho apha uze uwuthumele kuthi