• 单页面banner

Imodeli ye-Mini Audio SIP Intercom JSL91-S

Imodeli ye-Mini Audio SIP Intercom JSL91-S

Inkcazo emfutshane:

I-JSL91-S yi-intercom encinci ye-audio SIP eneqhosha elinye enenkqubo ye-audio ephucukileyo enomsebenzi wokurhoxisa i-echo. Ngoyilo lwayo oluncinci, ifanelekile ukusetyenziswa kwiindawo ezininzi ezifana nesibhedlele, ikhampasi, indawo yokujonga ubuhle. Iimeko zokusetyenziswa kwe-JSL91-S ziguquguquka kakhulu, azinakudityaniswa kuphela kwisithintelo sokupaka, kodwa ziyahambelana neswitshi yokutsala intambo ye-intercom yezonyango.

I-JSL91-S inika ulawulo olungenazikhiye kunye nokulula kubasebenzisi abavula ucango ngaphandle kwesitshixo. Ucango lungavulwa kude nge-DTMF ukuba kukho isitshixo socango se-elektroniki. I-JSL91-S ikwaxhasa iqhosha elinye lokuchukumisa umnxeba xa ufowuna ngongxamiseko. Ilungele ulawulo lonxibelelwano kunye nokhuseleko kwi-intanethi efana nomyalelo kunye nokuthunyelwa, ishishini, izicelo zamaziko, njl.


Iinkcukacha zeMveliso

Iithegi zeMveliso

I-Intercom yevidiyo ye-SIP

I-JSL91-S yi-intercom encinci ye-audio SIP eneqhosha elinye enenkqubo ye-audio ephucukileyo enomsebenzi wokurhoxisa i-echo. Ngoyilo lwayo oluncinci, ifanelekile ukusetyenziswa kwiindawo ezininzi ezifana nesibhedlele, ikhampasi, indawo yokujonga ubuhle. Iimeko zokusetyenziswa kwe-JSL91-S ziguquguquka kakhulu, azinakudityaniswa kuphela kwisithintelo sokupaka, kodwa ziyahambelana neswitshi yokutsala intambo ye-intercom yezonyango.

I-JSL91-S inika ulawulo olungenazikhiye kunye nokulula kubasebenzisi abavula ucango ngaphandle kwesitshixo. Ucango lungavulwa kude nge-DTMF ukuba kukho isitshixo socango se-elektroniki. I-JSL91-S ikwaxhasa iqhosha elinye lokuchukumisa umnxeba xa ufowuna ngongxamiseko. Ilungele ulawulo lonxibelelwano kunye nokhuseleko kwi-intanethi efana nomyalelo kunye nokuthunyelwa, ishishini, izicelo zamaziko, njl.

Iimpawu zeMveliso

•Imo yeDTMF: Ngaphakathi‐Ibhendi, i-RFC2833 kunye noLWAZI LWE-SIP

•I-DHCP/I-Static/PPPoE

•STUN, Isibali-xesha seseshoni

•I-DNS SRV/ Umbuzo/Umbuzo we-NATPR

•HTTP/HTTPS/FTP/TFTP

•I-TCP/IPv4/UDP

•I-SIP ngaphezulu kwe-TLS, i-SRTP

• Ukuseta i-backup/restoration

•I-Syslog

•SNMP/TR069

•Iwebhu yoqwalaselo‐ulawulo olusekelwe

•Ulawulo lweWebhu lweHTTP/HTTPS

•Ukubonelela ngokuzenzekelayo: FTP/TFTP/HTTP/HTTPS/PnP

•Umvelisi wengxolo ethuthuzelayo (CNG)

•Ukufunyanwa komsebenzi welizwi (i-VAD)

•Ikhowudi: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•I-codec ye-Wideband: G.722

•Mbini‐indlela yokusasaza isandi

•Ilizwi le-HD

•I-URL yesenzo/ulawulo olukude lwe-URI esebenzayo

•Impendulo ezenzekelayo ezenzekelayo

•Iimpawu zefowuni yomnyango

Iinkcukacha zemveliso

I-Intercom ye-SIP yeqhosha elinye elincinci

•Isandi se-HD

•Unxibelelwano lweVidiyo

•Ukuzixilonga

•Ukubonelela Ngeemoto

•Ukukhwela i-Walmounting

•Iqhosha lokuchukumisa kube kanye xa ufowunela ngexesha likaxakeka

•Ukwakha i-metahousing, uzinzo kunye nokuthembeka

•Vula ucango nge-DTMF

•Uyilo oluncinci, kulula ukulufaka kwi-bollard

mj1

Uzinzo oluPhezulu kunye nokuthembeka

•SIP v1 (RFC2543), v2 (RFC3261)

•I-SIP ngaphezulu kwe-TLS, i-SRTP

•I-TCP/IPv4/UDP

•I-HTTP/HTTPS/FTP/TFTP

•I-ARP/RARP/ICMP/NTP

•I-DNS SRV/ Umbuzo/Umbuzo we-NATPR

•STUN, Isibali-xesha seseshoni

•I-DHCP/Static/PPPoE

•Imo ye-DTMF: I-In-Band, i-RFC2833 kunye noLWAZI LWE-SIP

mj2-02
i-intercom_C

-35℃~65℃

i-intercom_IP65

IP65

i-intercom_IK10

IK10

i-intercom_ONVIF

I-Onvif

i-intercom_SIP

I-SIP

ilizwi le-intercom JSL88

Isandi se-HD

Iinkcukacha

Imodeli ye-Mini Audio SIP Intercom JSL91-S (1)
Imodeli ye-Mini Audio SIP Intercom JSL91-S (2)

  • Ngaphambili:
  • Okulandelayo:

  • Bhala umyalezo wakho apha uze uwuthumele kuthi