• intloko_ibhena_03
  • intloko_ibhena_02

Imodeli encinci ye-SIP yeVidiyo ye-Intercom JSL90

Imodeli encinci ye-SIP yeVidiyo ye-Intercom JSL90

Inkcazelo emfutshane:

I-JSL90 liqhosha elinye le-Mini SIP yevidiyo ye-Intercom enenkqubo yomsindo ephucukileyo enomsebenzi wokurhoxisa i-echo. Nge-JSL70 yangaphakathi yokulawula isikrini sesikrini, unokuthetha neendwendwe nangaliphi na ixesha. Inika ulawulo olungenazitshixo kunye nokulula kubasebenzisi abavula umnyango ngaphandle kwesitshixo. Ucango lunokuvulwa kude ukuba kukho isitshixo socango se-elektroniki. Ilungele ulawulo lonxibelelwano kunye nokhuseleko kwi-intanethi efana neshishini, izicelo zamaziko kunye neendawo zokuhlala.


Iinkcukacha zeMveliso

Iithegi zeMveliso

I-Intercom yevidiyo ye-SIP

I-JSL90 liqhosha elinye le-Mini SIP yevidiyo ye-Intercom enenkqubo yomsindo ephucukileyo enomsebenzi wokurhoxisa i-echo. Nge-JSL70 yangaphakathi yokulawula isikrini sesikrini, unokuthetha neendwendwe nangaliphi na ixesha. Inika ulawulo olungenazitshixo kunye nokulula kubasebenzisi abavula umnyango ngaphandle kwesitshixo. Ucango lunokuvulwa kude ukuba kukho isitshixo socango se-elektroniki. Ilungele ulawulo lonxibelelwano kunye nokhuseleko kwi-intanethi efana neshishini, izicelo zamaziko kunye neendawo zokuhlala.

Iimveliso zeMveliso

•Udidi lwe-IP: IP65

•Audiyo Codec: G.711

•IKhodekhi yevidiyo: H.264

•Ikhamera: CMOS 2M pixel

• Isisombululo sevidiyo: 1280 × 720p

• I-LED Night Vision: Ewe

• Ulawulo lwe-elevator

•I-automation yasekhaya

•I-SIP eqhelekileyo 2.0

•Vula umnyango nge-IC/ID card (abasebenzisi abangama-20,000)

•Vula isekethi: Ewe (Ukumelana nobuninzi bangoku 3.5A ukuze utshixe)

Iinkcukacha zemveliso

Ilungele ishishini, iziko kunye nendawo yokuhlala

•Ilizwi leHD

•Ukufikelela kumnyango: iithowuni zeDTMF

•I-1 RS485 port ukudibanisa ulawulo lokuphakamisa

•Ukude uvule

•Umgca we-1 we-SIP, iiseva ezi-1 ze-SIP

•Iimpawu zefowuni yomnyango

•Iindlela ezimbini zokuhambisa umsindo

•Umbono wokukhanya kwe-LED

•I-ABS casing, uyilo oluncinci

mj1

Ukuzinza okuphezulu kunye nokuthembeka

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP ngaphezulu kwe-TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•I-ARP/RARP/ICMP/NTP

•DNS SRV/ Umbuzo/Umbuzo weNATPR

•STUN, Isibali-xesha seSeshini

mj2-02

Ulawulo olulula

•Ukubonelela ngokuzenzekela: FTP/TFTP/HTTP/HTTPS/PnP

•Ubumbeko ngewebhu ye-HTTP/HTTPS

•I-NTP/Ixesha Logcino Lwemini

•Syslog

•Uqwalaselo backup/ukubuyisela

•Uqwalaselo lwekhiphedi-esekwe

•SNMP/TR069

打印
intercom_C

-35℃~65℃

intercom_ikhamera

Ividiyo yeHD

intercom_Linux

Linux OS

intercom_SIP

I-SIP

intercom_voice JSL88

Umsindo weHD

Iinkcukacha

I-Mini SIP yevidiyo ye-Intercom Model JSL90 (2)
I-Mini SIP yeVidiyo ye-Intercom Model JSL90 (1)

  • Ngaphambili:
  • Okulandelayo:

  • Bhala umyalezo wakho apha kwaye uwuthumele kuthi